Kirby-Typography Plugin

plugin

#21

Thank you for your reply.
I’ve removed the quote marks, but there’s still no effect.

Although I’m now able to set options that don’t affect the front end thru the config file, such as deactivating the widget in the Panel, but still can’t deactivate hyphenation.

Maybe there’s another file that forces the function?